Commencer un nouveau sujet

conductivité, TAC, Température

Bonjour dans le mode expert il apparait un indicateur de conductivité mais celui-ci ne présente aucune valeur de quoi s'agit il ?


En ce qui concerne le TAC je n'ai pas d'information y  a t il un moyen de le mesurer.?


Enfin j'ai une notification récurrente que je ne parvient pas a supprimer et qui m'alerte sur le fait de remonter la température de ma piscine, sauf que j'ai n'ai aucune possibilité de le faire comment supprimer cette notification?


merci pour vos réponses


6 personnes se posent la même question

Bonjour, moi aussi depuis peu de temps, je n’ai plus de remontées sur la conductivité alors que tout marchait très bien avant. La sonde semble en bon état pourtant et est réputée solide. Bizarrement, lorsque j’ai demandé à « Alexa » la conductivité, elle me répond qu’elle ne peut pas me la donner car je n’ai pas de hub. Je ne sais pas s’il y a un lien.... J’ai envoyé un ticket au support...

3 personnes aiment ça

Bonjour,

Equipé depuis environ 2 semaines, je me pose aussi la question de la conductivité qui n'affiche rien; équipement neuf!

De plus comment est calculé le taux de chlore sur une piscine au sel, comment régler ou voir le seuils mini et maxi de celui-ci.

Merci


1 personne aime ça

Bonjour,

j'ai le même soucis @jnj, Auriez-vous le retour du support à ce sujet?

Merci


2 personnes aiment ça
Bonjour, non toujours pas de réponse. Cordialement.

1 personne aime ça
Connexion ou Inscription pour poster un commentaire