Start a new topic

Erreur de connexion bluetooth

Bonsoir Heureux propriétaires d’un flipr depuis ce matin j’ai un soucis de connexion je ne peux pas faire l’analyse de la piscine car il y a un message d’erreur suivant : Responsable Status code was unacceptable:409 J’ai cherché sur internet mais aucune solutions Merci

13 people have this question

Bonjour, c'est malheureusement pas impossible, j'ai acheté une batterie cette année pour résoudre le problème de connexion. 1 semaine après l'avoir installé elle est passée à 50% d'autonomie. J'ai pas compris pourquoi

1 person likes this
Bonjour à tous même problème pour moi. J ai cree un nouveau compte pour mettre le hub (très compliqué avec le bleuthooth branlan...) Bref, j ai acheté un kit d étalonnage pour associer mon flipr start max sur la nouveau compte. 1 fois j ai réussi a aller jusqu au test bandelette ensuite à la prise de mesure erreur et il n es pas reconnu. Depuis c est erreur bleuthooth a fond. Il apparaît une fois sur 10 dans la détection et il disparaît presque aussitôt. Doit y avoir un problème de batterie je l ai acheté en mai et déjà morte ?!

@Farrid, utilisez-vous un iPhone ?


Je constate le même problème sur les derniers Flipr avec les produits sous iOS (iPad compris). Je n'avais aucun problème avec mon ancien Flipr qui est tombé en panne.

Bonjour, j'ai déballé mon flipr ce matin et impossible de me connecter en Bluetooth, l'application tourne mais ne trouve jamais l'appareil. j'ai suivi les recommandations FAQ sans succès.


Bonjour, j'ai installé un nouveau Flipr, et je n'arrive à me connecter en Bluetooth que lorsque mon téléphone est à moins de 1.5m du Flipr. Ça ne me semble pas normal. A quelle distance votre Flipr arrive à se synchroniser au tel en Bluetooth ?
Bonjour, Je viens d’installer Filipr dans ma piscine mais aucun remontée de la mesure, j’ai le message qui apparaît sur l’appli : erreur de connexion Bluetooth responsable status code wax unacceptable:409 J’ai désinstallé l’appli, réinstallé et ça ne fonctionne pas. Merci de me dire ce qu’il faut faire
J'ai demandé si on pouvait récupérer le liquide de calibration parce que comme vous, j'ai mis une fiolle dans le caouchon du flipr avant de voir que la connexion n'était pas possible. Et je reste septique sur le changement de pile, vu qu'on novembre il indiquait encore 75% de batterie. La pile arrivera lundi, je la changerai donc et ferai un retour, sous 2 semaines vubquil faut attendre 8 jours avant de pouvoir remonter le Flipr, ça me paraît bien long

1 person likes this

Bonjour,


En général, je ne suis pas du genre "râleur" pour rien et ce n'est pas dans mes habitudes de démonter un produit gratuitement mais ici je dois avouer que c'est le gros coup de gueule !

je suis très déçu de cet appareil.

pour rappel, j'ai acheté l'appareil le 12 juin 2020 (l'équipe Flipr me dit pourtant qu'il n'est plus sous garantie).

je l'ai hiverner au alentour du mois d'octobre en m'assurant de suivre précisement la notice.

avec son produit d'hivernage, soigneusement rangé dans la maison et en indiquant hivernage actif à l'application.

lors de la remise en route de ma piscine, il y a 1 mois, impossible de connecter l'appareil.

Le SAV (après m'avoir appris que ma garantie était passée, n'est ce pas deux ans???) veulent bien m'envoyer une pille (que je dois changer moi-même) et un kit calibration (j'avais déjà mis une calibration dans l'appareil au moment ou je me suis rendu compte que l'appareil ne se connectais pas à l'application du coup produit foutu).

quoi qu'il en soit c'est déjà pas mal, il n y a pas de doute.

cependant, ce que je ne trouve pas normal c'est qu'ils annoncent une durée de vie de la batterie de 3 saisons, je ne devrais donc pas être embeté au début de la deuxième.

de plus, habitant en belgique, je dois payer 28 euros de frais de port pour chaque commande...

a savoir que je ne peux cumuler le code promo pille et produit de calibration.

cela doit être deux commande distinctes soit 56 euros de frais de port à ma charge pour quelque chose dont je ne suis absolument pas responsable.

j'essaie de les joindre téléphoniquement mais un répondeur m'informe que tout doit se faire via mail ou chat.

en attendant, la piscine tourne depuis un mois et mon eau est passée trouble.

je me vois revenir au test classiques, bandelette et goutes...

Dommage car l'année dernière, j'ai investi tout de même 250 euros dans cet appareil.

je m'étonne qu'il n'ai pas proposer un échange standard avec frais de port à leur charge.

je ne vois pas pourquoi ce serait à moi de changer les pilles et payer les frais de port pour un appareil défectueux sous garantie.

hier matin j'ai encore écris un message sur le chat pour signaler que le code promo qu'ils m'avaient envoyer pour les pilles n'était pas valible, toujours pas de nouvelles...

avec un peu de chance mon appareil sera oppérationnel à la fin de la saison...

toujours est il qu'autant l'année dernière, je ventais les mérites de cet appareil à tous les gens qui venaient à la maison, autant aujourd'hui, j'envisage moi même de le foutre à la poubelle et d'acheter à la concurrence, je suis dégouté!


Je vais essayé de remettre le produit de calibration dans la fiole, parce que d'après la documentation, une fois la pile changée, il faut attendre 9 jours avant de tout remonter Oo

pareil pour mois, j'ai reçu une réponse de leur part avec un code promo SVA pour la commande de ma nouvelle pille.

quoi qu'il en soit, je vais tenter et surtout essayé de connecter le flipr avant de mettre le produit calibrage sinon c'est à nouveau un produit à mettre à la poubelle.


Ils ont dû vous entendre, car 10 min après votre message ils m'ont répondu, et le propose de changer la batterie (j'ai reçu un code promo pour ne pas la payer). Je vas essayé et on verra si c'est ça. Mais étant donné qu'il y avait 75% de batterie lors de la mise en hivernage en novembre, ça me paraît bizarre
Je vous souhaite beaucoup de patience car ils sont très lent pour répondre. J'ai le même problème que vous, mon eau est trouble et apparition d'algues. Les tests bandelettes et autres ne sont pas fiables... Espérons qu'ils me répondent vite car mon eau devient une vraie galère à rattraper...

1 person likes this
Pareil pour moi, acheté en novembre 2019, il fonctionnait très bien la saison dernière. Je l'ai mis en hivernage avec le kit d'hivernage. Et en voulant le remettre en service, j'ai lancé une calibration avec le liquide bleu, et la connexion n'aboutie pas. J'ai supprimé les donnés de l'appli, désinsallé l'app, désactivé le Bluetooth, réinstaller l'app, réactivé le Bluetooth, lancé l'app. Mais toujours rien. J'ai effectué plusieurs scanne Bluetooth avec différentes applications, mais le Flipr n'apparaît pas. J'ai créé un ticket il y a 2 jours. Je vais ressortir les bandelettes car ma piscine de 30m3 commence à se troubler
Idem pour moi. Acheté il y a quelques semaines. Première mise en service aujourd'hui : impossible de le détecter en bluetooth. J'ai suivi toutes les procédures rien n'y fait. Pour info il n'est pas détecter par l'App nRF Connect
Pareil pour moi, j'ai passé la soirée à essayer de le connecter. Mission impossible pourtant j'ai tout essayé, desinstallation, installation, essayer avec un autre compte,... J'ai téléchargé l'application pour retrouver les appareils mais il n'apparaît pas dessus. Je l'ai acheté en juin de l'année passée il fonctionnait très bien. J'avais pourtant bien fait le processus d hivernation actif... Et là je veux le remettre en route et rien... Pouvez-vous me recontacter rapidement svp ? D'avance merci
Login or Signup to post a comment